请选择 进入手机版 | 继续访问电脑版

Blog.rosdns.cn 艾丝信息科技

 找回密码
 立即注册
搜索
热搜: 活动 交友 discuz
查看: 2287|回复: 0

"暗云"BootKit木马限制代码

[复制链接]
发表于 2017-6-10 00:58:24 | 显示全部楼层 |阅读模式
# jun/10/2017 01:05:41 by RouterOS 6.39.2
# software id = FCPF-C5CD
# blog.rosdns.cn

/ip firewall filter
add action=drop chain=forward comment="Dorp BootKit" src-address-list=BootKit
add action=drop chain=forward dst-address-list=BootKit

/ip firewall address-list
add address=107190.maimai666.com list=BootKit
add address=214503.maimai666.com list=BootKit
add address=download.maimai666.com list=BootKit
add address=maimai666.com list=BootKit
add address=ms.maimai666.com list=BootKit
add address=q.maimai666.com list=BootKit
add address=www.maimai666.com list=BootKit


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

小黑屋|手机版|Archiver|nowcc.cn ( 苏ICP备16033176

GMT+8, 2021-10-28 21:22 , Processed in 0.026878 second(s), 19 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表